bk lineup

いつもIntraGuardian2シリーズをお使いいただき誠にありがとうございます。
2015年1月29日に情報処理推進機構(IPA)から発表のありました glibcの脆弱性につきまして
ご報告いたします。

 

以下の製品につきまして、この脆弱性は該当いたしません。
安心してご利用ください。

 

IntraGuardian2 (IG2-02PL,8VL,16VL)
IntraGuardian2 SKY版(IG2-02PL-SKY)
IntraGuardian2+(IG2-03PL,03-08VL,03-24VL)
IntraGuardian2+SKY版(IG2-03PL-SKY,03-08VL-SKY,03-24VL-SKY)

 

脆弱性に関する詳細: https://www.ipa.go.jp/security/announce/20150129-glibc.html

本件に関するお問い合わせ: お問い合わせページ

問い合わせはこちら
平日9:00~17:00(土・日・祭日除く)